Systemanforderungen für SORBA – Grundeinstellungen

In diesem Artikel geht es darum, die Grundeinstellungen für SORBA kennen zulernen.

Diese Anleitung ist geeignet für:
mySORBA, mySORBA.Light, mySORBA.Studenten ab Version 18.0.429
SORBA Workspace ab Version 16.0.388

Diese Anleitung ist nicht geeignet für:
mySORBA, mySORBA.Light, mySORBA.Studenten Versionen bis 18.0.428
SORBA Workspace Versionen bis 16.0.387

Das Merkblatt für die Systemanforderungen kann hier heruntergeladen werden:

mySORBA

Allgemeine Hardware- und Softwarevoraussetzungen mySORBA

 

Workspace 2017 und älter

Allgemeine Hard- und Software-Empfehlung


Sie finden diesen Artikel auch unter folgenden Begriffen:

 

 

War dieser Beitrag hilfreich?
0 von 1 fanden dies hilfreich

Kommentare

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.