7.1. Allgemeiner Ablauf für Serienbrief- und Etiketten-Druck - Adressquick - Modulanleitung

Adressquick - Modulanleitung - 7. Drucken / 7.1. Allgemeiner Ablauf für Serienbrief- und Etiketten-Druck

Bitte halten Sie sich bei allen künftigen Serienbrief- und Etiketten-Ausdrucke an folgenden Arbeitsablauf:

 Alle Markierungen in Adressdatei löschen (Markieren -> Markierungen löschen, Ja).

 Ev. Adressdatei filtern (Bearbeiten -> Filtern F6), optional.

 Gewünschte Adressen markieren (Markieren -> Aktuelle Adresse markieren F7 oder Markieren -> Alle Adressen markieren und nicht gewünschte Adressen mit F7 wieder demarkieren).

 Seriendruck resp. Etikettendruck.

 Zurück nach AdressQUICK.

 Den ev. Filter in der Adressdatei aufheben (Bearbeiten -> Filter aufheben F9).

 Alle Markierungen in Adressdatei löschen (Markieren -> Markierung löschen, Ja).

Serienbrief in Office 2013 drucken - Schnellversion.

  1. Markieren Sie die gewünschten Adressen mit der Funktion Markieren -> Aktuelle Adresse markieren Kurztaste F7 oder Markieren -> Alle Adressen Markieren.



  2. Jede markierte Adresse wurde im linken Bildschirmrand mit einer Markierung (Haken) gekennzeichnet.

  3. Wählen Sie die Funktion Drucken -> Serienbrief in Winword.

  4. Die Verknüpfung der Seriendatei zu WinWord geschieht vollautomatisch.



  5. Klicken Sie nun unter dem Register auf den Menupunkt Seriendruckfeld einfügen.

  6. Das Fenster mit den Adress-Variablen öffnet sich.
    Fügen Sie nun die gewünschten Adress-Teile ein.

    Tipp
    Sie müssen das Fenster nicht schliessen, Sie können einfach alle Variablen einfügen und danach formatieren.



  7. Ordnen Sie den Adressblock gemäss Beispiel an, indem Sie, wo nötig, zwischen den Variablen einen Leerschlag einfügen und mit der Enter-Taste neue Zeilen schaffen.



    Tipp
    Zwischen den Variablen Vorname und Name keinen Leerschlag setzen -> siehe folgender Tipp.



    Tipp - Bedienungsfeld

    Falls in der Datenquelle z. B. im Feld Vorname keine Angaben stehen, wird der Name im Ausdruck um 1 Zeichen nach rechts verschoben. Auf folgende Weise kann dieser „Schönheitsfehler“ behoben werden:
    Fahren Sie mit dem Cursor zwischen die beiden Variablen Vorname und Name.

    Klicken Sie die Schaltfläche Bedingungsfeld einfügen an und wählen Wenn… Dann… Sonst…

    Unter Feldname wählen Sie die Variable Vorname aus.

    Unter Vergleich wählen Sie ist leer aus.

     

    Im Feld Sonst diesen Text einfügen: setzen Sie einen Leerschlag (Space), d.h. Leerschlag
    Taste 1mal drücken.

    Bestätigen Sie mit OK.

  8. Erstellen Sie die Briefvorlage nach Ihren Wünschen.



  9. Durch Anklicken des Icons Seriendruck-Vorschau kann der Seriendruck auf dem Bildschirm kontrolliert werden.

  10. Wenn Sie mit der Vorschau zufrieden sind, klicken Sie auf Fertig stellen und zusammenführen und wählen Sie Einzelne Dokumente bearbeiten…
    Nun wird ein zweites Word Dokument geöffnet mit dem gewünschten Serienbrief.




    Etiketten in Offcie 2013 drucken

    Achtung

    Damit die folgende Funktion korrekt ausgeführt werden kann, muss in den Globalen Einstellungen die aktuelle WinWord-Version definiert sein. Bitte überprüfen Sie dies vorher! (Sorba-Würfel -> Allgemeine Einstellungen Register Einstellungen, Feld Winwordversion.)

  11. Markieren Sie die gewünschten Adressen mit der Funktion Markieren -> Aktuelle Adresse markieren  Kurztaste F7 oder Markieren -> Alle Adressen Markieren.



  12. Jede markierte Adresse wurde im linken Bildschirmrand mit einer Markierung (Haken) gekennzeichnet.



  13. Wählen Sie die Funktion Drucken -> Etiketten in Winword.

  14. Die Verknüpfung der Seriendatei zu WinWord geschieht vollautomatisch.



  15. Als erstes müssen Sie im Word den Etiketten Typ festlegen.
    Klicken Sie dazu auf die Schaltfläche Etiketten unter dem Register Sendungen.

  16. Im folgenden Fenster klicken Sie auf das Etiketten-Symbol.



  17. Definieren Sie die genauen Etiketten-Angaben.
    Sie können den Etikettentyp und die genaue Seriennummer eintragen.

     

    Tipp
    Die Etikettenmarke und die Seriennummer finden Sie meistens auf der Rückseite des Etikettenbogens.
    Wenn Sie die Etiketten-Wahl getroffen haben, bestätigen Sie mit OK.



  18. Klicken Sie das Icon Seriendruckfelder einfügen an.



  19. Das Fenster mit den Adress-Variablen öffnet sich.
    Fügen Sie nun die gewünschten Adress-Teile ein.

    Tipp
    Sie müssen das Fenster nicht schliessen, Sie können einfach alle Variablen einfügen und danach formatieren.



  20. Schliessen Sie das Fenster durch Anklicken der Schaltfläche Schliessen.

  21. Ordnen Sie den Adressblock gemäss Beispiel an, indem Sie, wo nötig, zwischen den Variablen einen Leerschlag einfügen und mit der Enter-Taste neue Zeilen schaffen.



    Tipp
    Zwischen den Variablen Vorname und Name keinen Leerschlag setzen -> siehe folgender Tipp.

    Tipp – Bedingungsfeld
    Falls in der Datenquelle z. B. im Feld Vorname keine Angaben stehen, wird der Name im Ausdruck um 1 Zeichen nach rechts verschoben. Auf folgende Weise kann dieser „Schönheitsfehler“ behoben werden:
    Fahren Sie mit dem Cursor zwischen die beiden Variablen Vorname und Name.

     Klicken Sie die Schaltfläche Bedingungsfeld einfügen an und wählen Wenn… Dann… Sonst…




    Unter Feldname wählen Sie die Variable Vorname aus.
    Unter Vergleich wählen Sie ist leer aus.
    Im Feld Sonst diesen Text einfügen: setzen Sie einen Leerschlag (Space), d.h. Leerschlag-Taste 1mal drücken.

    Bestätigen Sie mit OK


  22. Wenn Sie die erste Etikette fertig formatiert haben, können Sie auf die Schaltfläche Etiketten aktualisieren klicken unter der Rubrik Sendungen.



  23. Nun werden die Datensätze auf jede Etikette verteilt.



  24. Klicken Sie nun auf Fertigstellen und zusammenführen, um die Etiketten zu erstellen.



    Tipp
    Speichern Sie das aktuelle Dokument als Etiketten-Vorlage für weitere Etiketten-Ausdrucke mit der Funktion Datei -> Speichern unter.

  25. Bei der kommenden Abfrage setzen Sie den Flag bei Alle und bestätigen mit OK.
    Ein neues Word Dokument wird geöffnet mit den fertigen Etiketten-Bögen.



Vorheriger Artikel: 6.5. Projekt-Ansicht / Kundenfilter

Nächster Artikel: 7.2. Adressliste drucken Standard

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich

Kommentare

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.