2.2.1. Register Datei - Einkauf - Modulanleitung

Einkauf - Modulanleitung - 2. Anfrage / 2.2. Menüpunkte / 2.2.1. Register Datei

Neue Anfrage – Öffnet das Erfassungsfenster für eine neue Anfrage. Neu erstellte Anfragen besitzen den Status «Offen»:

Anfrage bearbeiten – Öffnet das Detailfenster der markierten Anfrage.
Anfrage kopieren – Kopiert die markierte Anfrage mit allen Details. Einzig das Projekt wird nicht übernommen.
Anfrage löschen – Löscht die markierte Anfrage.
Bestellung erstellen – Erstellt aus der markierten Anfrage heraus eine Bestellung. Die in der Anfrage enthaltenen Details werden übernommen.
Anfrage senden – Die mit dem Cursor markierte Anfrage wird an den Lieferanten gesendet. An die Lieferanten gesendete Anfragen erhalten eine eindeutige Anfragenummer («Anfr.Nr. Lief»):

Zusätzlich zur Anfragenummer wurde der Status auf «Ausstehend» geändert.

Daten abrufen – Diese Funktion sollte von Zeit zu Zeit manuell ausgeführt werden. Die von den Lieferanten bearbeiteten Anfragen werden als Angebote zurück ins System geladen. Von den Lieferanten erhaltene Angebote besitzen eine eindeutige Angebotsnummer («Angeb. Nr. Lief»):

Vorheriger Artikel: 2.1. Arbeitsoberfläche

Nächster Artikel: 2.2.2. Register Bearbeiten

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich

Kommentare

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.