4.2.1. Register Datei - Einkauf - Modulanleitung

Einkauf - Modulanleitung - 4. Bestellung / 4.2. Menüpunkte / 4.2.1. Register Datei

Neue Bestellung – Öffnet das Erfassungsfenster für eine neue Bestellung. Neu erstellte Bestellungen besitzen den Status «Offen»:

Bestellung bearbeiten – Öffnet das Detailfenster der markierten Bestellung.
Bestellung kopieren – Kopiert die markierte Bestellung mit allen Details. Einzig das Projekt wir nicht übernommen.
Bestellung löschen – Löscht die markierte Bestellung.

Vorheriger Artikel: 4.1. Arbeitsoberfläche

Nächster Artikel: 4.2.2. Register Bearbeiten

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich

Kommentare

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.