Wie können Ausmasse kopiert und eingefügt werden?

Folgen
Print Friendly and PDF

Antwort:
Variante 1

Wählen Sie die Position von welcher Sie das Ausmass kopieren möchten an und wählen über das Register "Fenster" den Menüpunkt "Gliederungen"


Markieren Sie mit gedrückter linker Maustaste alle Zeilen des Ausmasses, welche Sie kopieren möchten.


Anschliessend wählen Sie über das Register "Bearbeiten" die Funktion "Bereich kopieren"


Schliessens Sie nun das Ausmassfenster und wechseln zu der Position, in welche Sie das kopierte Ausmass einfügen möchten. Wählen Sie auch dort wieder über das Register "Fenster" den Menüpunkt "Gliederungen"



Im Ausmassfenster können Sie nun über das Register "Bearbeiten" die Funktion "Bereich einsetzen" wählen damit Ihr Ausmass hier eingefügt wird.



Variante 2

Wählen Sie die Position von welcher Sie das Ausmass kopieren möchten an und wählen über das Register "Fenster" den Menüpunkt "Gliederungen"


Über das Register "Datei" verwenden Sie die Funktion "Aktuelle Position markieren" um bei allen gewünschten Ausmassen die Sie übernehmen möchten, eine Markierung zu setzen.



Wählen Sie anschliessend über das Register "Extras" den Menüpunkt "Ausmasse in Vorlage"


Vergeben Sie einen Namen für Ihre Vorlage und speichern diese mit "OK"


Schliessens Sie nun das Ausmassfenster und wechseln zu der Position, in welche Sie das kopierte Ausmass einfügen möchten. Wählen Sie auch dort wieder über das Register "Fenster" den Menüpunkt "Gliederungen"



Setzen Sie über das Register "Fenster" die Auswahl bei "Vorlagen"


Im Ausmassfenster wird nun zusätzlich der Bereich für die Vorlagen angezeigt. Wählen Sie dort Ihre abgespeicherte Vorlage an und wählen über das Register "Extras" die Funktion "Vorlage in Ausmasse kopieren" an.


Die abgespeicherten Ausmasse werden dadurch aus der Vorlage ins Ausmassfenster eingefügt.

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich