Wie können Regierapporte in einer .dqd-Datei angehängt werden?

Folgen
Print Friendly and PDF

Antwort
Wählen Sie in der entsprechenden Regiedatei über das Register "Drucken" den Menüpunkt "Fakturen detailliert".


In den Druckeinstellungen wählen Sie Ihre gewünschten Einstellungen aus und setzen die Markierung bei "Kopie für DQ".


Nach betätigen von "OK" öffnet sich die Objekteröffnungs-Maske. In der Spalte "Nummer" haben Sie die Nummer ersichtlich, mit welcher ein .dqd Projekt eröffnet wird. Wählen Sie "OK" um dies zu eröffnen.


Die Druckvorschau können Sie danach schliessen.


Wechseln Sie ins ProjektQuick und suchen nach dem entsprechenden Projekt. Mittels einem Rechtsklick auf dieses Projekt, wählen Sie anschliessend die Funktion "Als Vorlage kopieren".


Suchen Sie nun die .dqd Datei in welche Sie die Regierapporte einfügen möchten. Öffnen Sie diese über das Register "Datei" mittels dem Menüpunkt "Öffnen".


Wählen Sie über das Register "Einfügen" den Menüpunkt "Objekt anhängen".


Suchen Sie hier wieder nach dem Projekt, welches Sie vorhin als Vorlage kopiert haben und wählen Sie über das Register "Datei" den Menüpunkt "Projekt anhängen".


Die Rapporte wurden nun zuunterst in Ihrem Devis angehängt. Über das Register "Extras" wählen Sie den Menüpunkt "Summe einfügen", um das Konditionenblatt zu aktualisieren.

 

Hinweis

Dieser Vorgang ist für die Verrechnung gedacht. Im Offertstatus mit NPK sollte dies nicht durchgeführt werden, da noch Änderungen in diesem Devis anfallen können und die Arbeiten in Regie zu verrechnen sind.

War dieser Beitrag hilfreich?
1 von 1 fanden dies hilfreich