Wie korrigiere ich das Zahlungsfile, wenn bei der Bank ein Fehler angezeigt wird?

Folgen

Antwort
Fragen Sie zuerst bei Ihrer Bank nach oder prüfen Sie in Ihrem Portal, welche Zahlung das Problem verursacht. Anschliessend wählen Sie im KfmQuick im KREDI-Journal über das Register "Beleg" den Menüpunkt "Zahlungslauf" an.


Wählen Sie über das Register "Datei" den Menüpunkt "Zahlungsvorschlag öffnen".


Wählen Sie den Zahlungslauf aus, von welchem dieses Zahlungsfile generiert wurde und wählen "OK".


Danach setzen Sie den Cursor auf die Spalte "Z-Auftrag" und entfernen die Markierung mittels der Leertaste auf der Tastatur. Bestätigen Sie die Meldung "Für die Position wurde bereits ein Bankauftrag erteilt. Wollen Sie ihn trotzdem aufheben" mit "Ja".


Entfernen Sie mit der Leertaste nun alle Markierungen bei allen Belegen in der Spalte "Z-Auftrag". Anschliessend suchen Sie den betroffenen Beleg und wählen über das Register "Beleg" den Menüpunkt "Beleg entfernen".


Die Abfrage bestätigen Sie mit "Ja".


Je nach Rückmeldung der Bank, korrigieren Sie nun die Ursache für den betroffenen Beleg. Sobald Sie dies gemacht haben, wählen Sie im KREDI-Journal wieder über das Register "Beleg" den Menüpunkt "Zahlungslauf".


Wählen Sie über das Register "Extras" den Menüpunkt "Zahlungsvorschlag ergänzen".


Suchen Sie nun den Beleg, welchen Sie korrigiert haben und wählen über das Register "Extras" den Menüpunkt "Rechnungsposition markieren".


Anschliessend können Sie das Zahlungsfile nochmals neu generieren, in dem Sie über das Register "Extras" den Menüpunkt "Zahlungsauftrag erstellen" verwenden.


Bestätigen Sie mit "Ja" um das neue Zahlungsfile zu erstellen. Dies können Sie anschliessend wieder bei Ihrer Bank einlesen.

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich