Wie kann ich die Kalkulation von einer Position in eine anderen Position kopieren?

Folgen

Antwort:
Die bereits kalkulierte Position über das Register "Fenster" mittels dem Menüpunkt "Kalkulieren" öffnen.


Über das Register "Bearbeiten" die Funktion "Alles markieren" anwählen


Anschliessend über das Register "Bearbeiten" den Menüpunkt "Bereich kopieren" wählen


Das Kalkulationsfenster schliessen und zur gewünschten Position wechseln. Diese auch wieder über das Register "Fenster" mittels dem Menüpunkt "Kalkulieren" öffnen.


Über das Register "Bearbeiten" den Menüpunkt "Bereich einsetzen" wählen


So werden nun alle Kostenelemente der vorherigen Position in Diese übernommen

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich