Systemvoraussetzungen / Hardwareanforderungen SORBA APPs

Hier finden Sie die allgemeinen Systemvoraussetzungen und Hardwareanforderungen für SORBA APPs.
Die Anforderungen für das mySORBA befinden sich in diesem Artikel: Allgemeine Hardware- und Softwarevoraussetzungen mySORBA.

Diese Anleitung ist geeignet für:
mySORBA Android und iOS APPs


Allgemeine Hardwareanforderungen

  • iPhone 5 oder neuer (iPhone 6S, iPhone SE oder neuer empfohlen), auf dem iOS 9 oder neuer läuft.
  • iPad 3rd Generation oder neuer (iPad Air, iPad 5th Gen, iPad Mini 2, iPad Pro oder neuer empfohlen), mit iOS 9 oder neuer.
  • Android: Gerät mit 1 GB RAM (2 GB oder mehr empfohlen), auf dem Android 4.4 oder neuer läuft (Android 5.0 oder neuer empfohlen).

Systemvoraussetzungen

Einige Anwendungen haben ihre eigenen Anforderungen, die im Folgenden aufgeführt sind. Wir werden jedoch irgendwann die Unterstützung von iOS 9-11 und Android 4.1-4.4 in der Zukunft einstellen; diese Versionen werden von den Herstellern nicht mehr unterstützt.

APP Android iOS
Visumskontrolle (alt) 4.0+ 8+
Visumskontrolle (in Entwicklung) 4.4+ 9+
Ausmass 4.1+ 9.0+
Werkhof 4.0+ 10.2+
Fuhrpark 4.1+ 8.0+
Zeit 4.1+ 9.0+
Leistung 4.4+ 9.0+
MIS 4.1+ 8.0+
Ortung 4.3+ 9.0+
Ressourcenplanung 4.4+ 9.0+
Scanner 4.4+ -
Tracker (neu) 5.0 9.0+
GPS 4.1 9.0+
QRR 4.1 8.0+
myRAPPORT (min. 10 Zoll) 5.0 12.0+

 


Sie finden diesen Artikel auch unter folgenden Begriffen:
Hardware-anforderungen , Systemanforderungen , System-Voraussetzungen , Hardware-Voraussetzungen , iPhone , iPad , Android

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich

Kommentare

0 Kommentare

Bitte melden Sie sich an, um einen Kommentar zu hinterlassen.