Warum sehe ich meine lizenzierten Grundkataloge nicht?

Folgen
Print Friendly and PDF

Antwort:
In der Kapitelauswahl muss die Auswahl aktualisiert werden. Gehen Sie dazu ins ProjektQuick über das Register "Datei" auf den Menüpunkt "Neu



Wählen Sie über das Register "Bearbeiten" den Menüpunkt "Kapitel" an



Anschliessend wählen Sie im Register "Bearbeiten" Funktion "Auswahl aktualisieren"

War dieser Beitrag hilfreich?
0 von 0 fanden dies hilfreich